Notifications
Clear all

Paid Addons Support Forum Only

Please note, that here we only support Paid Addons issues and questions.

gVectors Support staff works from 6am to 6pm (GMT+0)

All questions related to wpForo and wpDiscuz free plugins should be asked in the corresponding plugin support forum:

 

wpDiscuz Support Forum   wpForo Support Forum

[Solved] Disable the "Reply to" link  


Alex
Posts: 14
 Alex
Customer
(@sanya)
Member
Joined: 4 years ago

I looked at all the settings several times but couldn't find where to disable the link "Reply to". What should I do?

2 Replies
Elvina
Posts: 1299
Moderator
(@elvina)
Noble Member
Joined: 1 year ago

Hi @sanya,

Please use the following CSS code:

#wpdcom.wpd-layout-2 .wpd-comment-header .wpd-reply-to {
display: none;
}

The code should be added in the Dashboard > Comments > wpDiscuz > Settings > Styles and Colors admin page, "Custom CSS  Code" textarea.

Also, please note all questions related to the wpDiscuz free plugin should be asked in the wpDiscuz.com support forum. Here we only support issues related to wpDiscuz paid add-ons.

Alex
Posts: 14
 Alex
Customer
(@sanya)
Member
Joined: 4 years ago

Ok, thanks

Share:
Scroll to top
0

Your Cart