Notifications
Clear all

[Solved] Problem with Embed module !

23 Posts
3 Users
0 Likes
2,034 Views
Posts: 55
Customer
Topic starter
(@jacques-quinet)
Member
Joined: 4 years ago

Hi Tom,

I have to send you an email because to go to my Site you need a login and a password.
This is a private Site.

As soon as I will received your request via email, I send you this.
Have a nice day.

Jacques.

 

Posts: 55
Customer
Topic starter
(@jacques-quinet)
Member
Joined: 4 years ago
1 Reply
Astghik
Admin
(@astgh)
Joined: 6 years ago

Illustrious Member
Posts: 5842

@jacques-quinet,

Please send some user's login details to info[at]gvectors.com email address. 

Posts: 55
Customer
Topic starter
(@jacques-quinet)
Member
Joined: 4 years ago

Hi Astghik,

On January 18, via email, I sent you information to login on the Site.
Did you receive it ?

Jacques

2 Replies
Astghik
Admin
(@astgh)
Joined: 6 years ago

Illustrious Member
Posts: 5842

@jacques-quinet,

You should have let us know as soon as you've sent it. Ok, we'll try to find the email. 

Astghik
Admin
(@astgh)
Joined: 6 years ago

Illustrious Member
Posts: 5842

@jacques-quinet,

Please change the role of the user to the administrator and let us know. 

Posts: 55
Customer
Topic starter
(@jacques-quinet)
Member
Joined: 4 years ago

Hi Astghik,

That's it, you have administrator rights... {green}:wink:  

1 Reply
Astghik
Admin
(@astgh)
Joined: 6 years ago

Illustrious Member
Posts: 5842

@jacques-quinet,

Thank you for letting us know. We'll check and back to you asap. 

Astghik
Posts: 5842
Admin
(@astgh)
Illustrious Member
Joined: 6 years ago

@jacques-quinet,

Please open a plugin editing feature. Currently, the developers are not able to edit the addon.

Page 2 / 3
Share:
Scroll to top